Eclipse v3.2M4+Visual Editor v1.2M1

  • 案外使えるかも。。。NetBeans5.0よりも使いやすいかも…