LPI

iStudyをインストールしたらAcrobat7.0を利用しているとうまく動かないそうだ。6.0を再インストール(+o+)。